Wavosaur home Wavosaur
Wavosaur free audio editor support forum
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

play inopérant

 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Wavosaur Forum Index -> General (français)
 
Author Message
bob.jmr



Joined: 10 Jan 2008
Posts: 3

PostPosted: Mon Jan 14, 2008 10:38 am    Post subject: play inopérant Reply with quote

Bonjour,
J'ai utilisé ce logiciel pendand quelques heures à ma grande satisfaction.
Malheureusement, je le relance aujourd'hui et après quelques minutes la fonction play n'a plus aucun effet!
J'ai redémarré le programme, redémarré le pc, rien ne fait ?
Avez-vous déjà eu ce problème?
Pouvez-vous m'aider?
Merci d'avance,
Back to top
View user's profile Send private message
Wavosaur Main Developer
Site Admin


Joined: 30 Sep 2006
Posts: 505
Location: France

PostPosted: Mon Jan 14, 2008 6:03 pm    Post subject: Reply with quote

Bonjour et bienvenue sur le forum Wavosaur.

Pourriez vous nous envoyez le .cfg ainsi que le .ini présent dans le répertoire qui contient l'executable Wavosaur à contact@wavosaur.com?
_________________
~~~~~~~~~~~~~~~~~~
Wavosaur Main Developer
~~~~~~~~~~~~~~~~~~
http://www.wavosaur.com
Back to top
View user's profile Send private message Send e-mail Visit poster's website
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Wavosaur Forum Index -> General (français) All times are GMT
Page 1 of 1

 


Powered by phpBB © 2001, 2005 phpBB Group